<!doctype html>
	<!--[if !IE]>
	<html class="no-js non-ie" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 7 ]>
	<html class="no-js ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 8 ]>
	<html class="no-js ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9 ]>
	<html class="no-js ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://alexandermarkovics.at/xmlrpc.php">

<title>Sorok Sorokow - Vom Gottesdienst zum Kampfsport - Alexander Markovics</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://alexandermarkovics.at/2017/07/17/sorok-sorokow-vom-gottesdienst-zum-kampfsport/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sorok Sorokow - Vom Gottesdienst zum Kampfsport - Alexander Markovics" />
<meta property="og:description" content="Sorok Sorokow - Vom Gottesdienst zum Kampfsport. Patrick Poppel über 40x40, die Kampforganisation der russisch-orthodoxen Kirche als Beispiel für militante Jugendarbeit." />
<meta property="og:url" content="https://alexandermarkovics.at/2017/07/17/sorok-sorokow-vom-gottesdienst-zum-kampfsport/" />
<meta property="og:site_name" content="Alexander Markovics" />
<meta property="article:tag" content="40x40" />
<meta property="article:tag" content="Andrey Kormukhin" />
<meta property="article:tag" content="Patrick Poppel" />
<meta property="article:tag" content="Russland" />
<meta property="article:tag" content="Sorok Sorokow" />
<meta property="article:section" content="Metapolitik" />
<meta property="article:published_time" content="2017-07-17T18:14:12+02:00" />
<meta property="article:modified_time" content="2017-07-17T18:37:38+02:00" />
<meta property="og:updated_time" content="2017-07-17T18:37:38+02:00" />
<meta property="og:image" content="https://alexandermarkovics.at/wp-content/uploads/2017/07/20158111_10209028470140385_491869737_n.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sorok Sorokow - Vom Gottesdienst zum Kampfsport. Patrick Poppel über 40x40, die Kampforganisation der russisch-orthodoxen Kirche als Beispiel für militante Jugendarbeit. " />
<meta name="twitter:title" content="Sorok Sorokow - Vom Gottesdienst zum Kampfsport - Alexander Markovics" />
<meta name="twitter:image" content="https://i1.wp.com/alexandermarkovics.at/wp-content/uploads/2017/07/20158111_10209028470140385_491869737_n.jpg?fit=620%2C330&#038;ssl=1" />
<meta name="twitter:creator" content="@AlexanderMarko8" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alexander Markovics &raquo; Feed" href="https://alexandermarkovics.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alexander Markovics &raquo; Kommentar-Feed" href="https://alexandermarkovics.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alexander Markovics &raquo; Sorok Sorokow &#8211; Vom Gottesdienst zum Kampfsport Kommentar-Feed" href="https://alexandermarkovics.at/2017/07/17/sorok-sorokow-vom-gottesdienst-zum-kampfsport/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alexandermarkovics.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cff-css'  href='https://alexandermarkovics.at/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=2.6.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='pirate_forms_front_styles-css'  href='https://alexandermarkovics.at/wp-content/plugins/pirate-forms/css/front.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://alexandermarkovics.at/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://alexandermarkovics.at/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='activello-bootstrap-css'  href='https://alexandermarkovics.at/wp-content/themes/activello/inc/css/bootstrap.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='activello-icons-css'  href='https://alexandermarkovics.at/wp-content/themes/activello/inc/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='activello-fonts-css'  href='//fonts.googleapis.com/css?family=Lora%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C700%7CMaven+Pro%3A400%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='activello-style-css'  href='https://alexandermarkovics.at/wp-content/themes/activello/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://alexandermarkovics.at/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://alexandermarkovics.at/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://alexandermarkovics.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://alexandermarkovics.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alexandermarkovics.at/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pirateFormsObject = {"errors":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://alexandermarkovics.at/wp-content/plugins/pirate-forms/js/scripts-general.js?ver=4.8'></script>
<script type='text/javascript' src='https://alexandermarkovics.at/wp-content/themes/activello/inc/js/modernizr.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://alexandermarkovics.at/wp-content/themes/activello/inc/js/bootstrap.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://alexandermarkovics.at/wp-content/themes/activello/inc/js/functions.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='https://alexandermarkovics.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alexandermarkovics.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alexandermarkovics.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://wp.me/p8Ievb-6S' />
<link rel="alternate" type="application/json+oembed" href="https://alexandermarkovics.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falexandermarkovics.at%2F2017%2F07%2F17%2Fsorok-sorokow-vom-gottesdienst-zum-kampfsport%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alexandermarkovics.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falexandermarkovics.at%2F2017%2F07%2F17%2Fsorok-sorokow-vom-gottesdienst-zum-kampfsport%2F&#038;format=xml" />
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://alexandermarkovics.at/wp-content/plugins";
var cffajaxurl = "https://alexandermarkovics.at/wp-admin/admin-ajax.php";
var cffmetatrans = "false";
var cfflinkhashtags = "false";
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//alexandermarkovics.at/?wordfence_logHuman=1&hid=F285C5B0ED0381BB7CA6ED0A31D21C5F');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css"></style>    <style type="text/css">
        #social li{
            display: inline-block;
        }
        #social li,
        #social ul {
            border: 0!important;
            list-style: none;
            padding-left: 0;
            text-align: center;
        }
        #social li a[href*="twitter.com"] .fa:before,
        .fa-twitter:before {
            content: "\f099"
        }
        #social li a[href*="facebook.com"] .fa:before,
        .fa-facebook-f:before,
        .fa-facebook:before {
            content: "\f09a"
        }
        #social li a[href*="github.com"] .fa:before,
        .fa-github:before {
            content: "\f09b"
        }
        #social li a[href*="/feed"] .fa:before,
        .fa-rss:before {
            content: "\f09e"
        }
        #social li a[href*="pinterest.com"] .fa:before,
        .fa-pinterest:before {
            content: "\f0d2"
        }
        #social li a[href*="plus.google.com"] .fa:before,
        .fa-google-plus:before {
            content: "\f0d5"
        }
        #social li a[href*="linkedin.com"] .fa:before,
        .fa-linkedin:before {
            content: "\f0e1"
        }
        #social li a[href*="youtube.com"] .fa:before,
        .fa-youtube:before {
            content: "\f167"
        }
        #social li a[href*="instagram.com"] .fa:before,
        .fa-instagram:before {
            content: "\f16d"
        }
        #social li a[href*="flickr.com"] .fa:before,
        .fa-flickr:before {
            content: "\f16e"
        }
        #social li a[href*="tumblr.com"] .fa:before,
        .fa-tumblr:before {
            content: "\f173"
        }
        #social li a[href*="dribbble.com"] .fa:before,
        .fa-dribbble:before {
            content: "\f17d"
        }
        #social li a[href*="skype.com"] .fa:before,
        .fa-skype:before {
            content: "\f17e"
        }
        #social li a[href*="foursquare.com"] .fa:before,
        .fa-foursquare:before {
            content: "\f180"
        }
        #social li a[href*="vimeo.com"] .fa:before,
        .fa-vimeo-square:before {
            content: "\f194"
        }
        #social li a[href*="weheartit.com"] .fa:before,
        .fa-heart:before {
            content: "\f004"
        }
        #social li a[href*="spotify.com"] .fa:before,
        .fa-spotify:before {
            content: "\f1bc"
        }
        #social li a[href*="soundcloud.com"] .fa:before,
        .fa-soundcloud:before {
            content: "\f1be"
        }
    </style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					<style type="text/css" id="wp-custom-css">
				.page header.entry-header {
    display: none;
}			</style>
		
<script type='text/javascript' src='https://alexandermarkovics.at/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 

</head>

<body class="post-template-default single single-post postid-426 single-format-standard group-blog has-no-sidebar">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<nav class="navbar navbar-default" role="navigation">
			<div class="container">
				<div class="row">
					<div class="site-navigation-inner col-sm-12">
						<div class="navbar-header">
							<button type="button" class="btn navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
								<span class="sr-only">Schalte Navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
						<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-hauptmenue" class="nav navbar-nav"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-11"><a title="Start" href="https://alexandermarkovics.at" class="dropdown-toggle">Start </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-32"><a title="Allgemein" href="https://alexandermarkovics.at/allgemein/">Allgemein</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a title="Empfehlungen" href="https://alexandermarkovics.at/empfehlungen/">Empfehlungen</a></li>
</ul>
</li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a title="Facebook &#038; Twitter" href="https://alexandermarkovics.at/social/">Facebook &#038; Twitter</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a title="CV" href="https://alexandermarkovics.at/cv/">CV</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a title="Kontakt" href="https://alexandermarkovics.at/kontakt/">Kontakt</a></li>
</ul></div>
						<div class="nav-search"><form action="https://alexandermarkovics.at/" method="get"><input type="text" name="s" value="" placeholder="Suche"><button type="submit" class="header-search-icon" name="submit" id="searchsubmit" value="Suche"><i class="fa fa-search"></i></button></form>							
						</div>
					</div>
				</div>
			</div>
		</nav><!-- .site-navigation -->

		
		<div class="container">
			<div id="logo">
				<span class="site-name">                    
                					<a class="navbar-brand" href="https://alexandermarkovics.at/" title="Alexander Markovics" rel="home">Alexander Markovics</a>
				                    
				</span><!-- end of .site-name -->

							</div><!-- end of #logo -->

						<div id="line"></div>
					</div>

	</header><!-- #masthead -->


	<div id="content" class="site-content">

		<div class="top-section">
					</div>

		<div class="container main-content-area">

						<div class="cat-title">
				<ul class="post-categories">
	<li><a href="https://alexandermarkovics.at/allgemein/metapolitik/" rel="category tag">Metapolitik</a></li></ul>			</div>
			                        
			<div class="row">
				<div class="main-content-inner col-sm-12 col-md-8 no-sidebar">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-426" class="post-426 post type-post status-publish format-standard has-post-thumbnail hentry category-metapolitik tag-40x40 tag-andrey-kormukhin tag-patrick-poppel tag-russland tag-sorok-sorokow">
	<div class="blog-item-wrap">
		<div class="post-inner-content">
			<header class="entry-header page-header">
				<h1 class="entry-title">Sorok Sorokow &#8211; Vom Gottesdienst zum Kampfsport</h1>

								<div class="entry-meta">
					<span class="posted-on">Ver&ouml;ffentlicht am: <a href="https://alexandermarkovics.at/2017/07/17/sorok-sorokow-vom-gottesdienst-zum-kampfsport/" rel="bookmark"><time class="entry-date published" datetime="2017-07-17T18:14:12+00:00">17. Juli 2017</time><time class="updated" datetime="2017-07-17T18:37:38+00:00">17. Juli 2017</time></a></span>
					
				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->
			
            <a href="https://alexandermarkovics.at/2017/07/17/sorok-sorokow-vom-gottesdienst-zum-kampfsport/" title="Sorok Sorokow &#8211; Vom Gottesdienst zum Kampfsport" >
                    <img width="620" height="330" src="https://i1.wp.com/alexandermarkovics.at/wp-content/uploads/2017/07/20158111_10209028470140385_491869737_n.jpg?resize=620%2C330&amp;ssl=1" class="single-featured wp-post-image" alt="" srcset="https://i1.wp.com/alexandermarkovics.at/wp-content/uploads/2017/07/20158111_10209028470140385_491869737_n.jpg?w=620&amp;ssl=1 620w, https://i1.wp.com/alexandermarkovics.at/wp-content/uploads/2017/07/20158111_10209028470140385_491869737_n.jpg?resize=300%2C160&amp;ssl=1 300w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="441" data-permalink="https://alexandermarkovics.at/2017/07/17/sorok-sorokow-vom-gottesdienst-zum-kampfsport/20158111_10209028470140385_491869737_n/" data-orig-file="https://i1.wp.com/alexandermarkovics.at/wp-content/uploads/2017/07/20158111_10209028470140385_491869737_n.jpg?fit=620%2C330&amp;ssl=1" data-orig-size="620,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20158111_10209028470140385_491869737_n" data-image-description="" data-medium-file="https://i1.wp.com/alexandermarkovics.at/wp-content/uploads/2017/07/20158111_10209028470140385_491869737_n.jpg?fit=300%2C160&amp;ssl=1" data-large-file="https://i1.wp.com/alexandermarkovics.at/wp-content/uploads/2017/07/20158111_10209028470140385_491869737_n.jpg?fit=620%2C330&amp;ssl=1" />            </a>
			
			<div class="entry-content">

				<h1 align="CENTER">40&#215;40 &#8211; Vom Gottesdienst zum Kampfsport</h1>
<p align="LEFT"><span style="font-size: large;">Da wir es in Westeuropa bereits gewohnt sind, dass sich die protestantischen Pastoren massiv für die Rechte von Homosexuellen einsetzen und es viele katholische Pfarrer gibt, die keine Gelegenheit in der Predigt auslassen, um für die Aufnahme von noch mehr muslimischen „Flüchtlingen“ zu werben, mag es uns auf den ersten Blick verwundern, wenn sich junge Russen in Moskau nach dem Gottesdienst zum Kampfsporttraining im Park treffen.</span></p>
<p align="LEFT"><span style="font-size: large;">Wer sind diese Leute, die T-Shirts tragen, auf denen ein Ritter abgebildet ist, der mit Schild und Schwert vor den Kuppeln einer Orthodoxen Kirche wache hält?</span></p>
<p align="LEFT"><span style="font-size: large;">Es ist die Organisation Sorok Sorokow (das bedeutet 40&#215;40; nach den 1600 Kirchen-Kuppeln Moskaus). </span></p>
<p align="LEFT"><span style="font-size: large;">Vor 4 Jahren von nur zwei Männern gegründet, besteht die Organisation bereits aus hunderten aktiven Mitgliedern und tausenden Sympathisanten.</span></p>
<p align="LEFT"><span style="font-size: large;">Neben religiöser Erziehung, gemeinsamen Gebet und intellektueller Bildung, nimmt der Sport in dieser Organisation eine sehr wichtige Rolle ein.</span></p>
<p align="LEFT"><span style="font-size: large;">Profiboxer, MMA-Kämpfer und Gewichtheber-Champions gehören zu den Mitgliedern, der ständig wachsenden Organisation.</span></p>
<p align="LEFT"><span style="font-size: large;">Jedes Jahr kommen tausende Besucher zum großen Event „Orthodoxie und Sport“, wo sich die einzelnen Kampfsportdisziplinen vorstellen und es sogar für die Besucher die Möglichkeit gibt unter Anleitung von Sachkundigen ein Sturmgewehr Typ AK-47 zu zerlegen. Aber neben diesen Highlights wird auch ein ungefährliches Kinderprogramm angeboten und die Teilnehmer werden mit verschiedenen Köstlichkeiten versorgt. </span></p>
<p align="LEFT"><span style="font-size: large;">Abgesehen von dieser und anderer Großveranstaltungen, unternimmt die Organisation 40&#215;40 Pilgerfahrten zu verschiedenen Russischen Heiligtümern und beteiligt sich auch an einer Petition zum Verbot der Abtreibung.</span></p>
<p align="LEFT"><span style="font-size: large;">Auch Humanitäre Hilfsaktionen für die notleidenden Menschen in der Ostukraine wurden bereits durchgeführt. </span></p>
<p align="LEFT"><span style="font-size: large;">Eine wichtige Aufgabe der Organisation ist auch die Bewachung von Kirchen und der Ordnerdienst bei kirchlichen Großveranstaltungen.</span></p>
<p align="LEFT"><span style="font-size: large;">Andrey Kormukhin, der Chef der Organisation sieht sich und seine Leute in einem übernatürlichen Kampf gegen das Böse. Viele Heilige der Orthodoxie seien Krieger gewesen, welche tapfer für Glaube und Volk eingetreten sind. Diesen Geist möchte er auch der Russischen Jugend vermitteln. Seele und Leib stehen in einem permanenten Verhältnis. Man müsse sich im Glauben und in den Tugenden erziehen, aber auch den Körper trainieren, um sich gegen das Böse zu schützen.</span></p>
<p align="LEFT"><span style="font-size: large;">Die Organisation hat sich die Verteidigung des Glaubens, der christlichen Werteordnung und des russischen Volkes auf die Fahnen geschrieben. </span></p>
<p align="LEFT"><span style="font-size: large;">Mit dem Segen des Patriarchen von Moskau, dem Oberhaupt der Russisch Orthodoxen Kirche, treten sie für die bedingungslose Verteidigung der christlichen Identität Russlands ein. Inzwischen plant die Organisation auch Niederlassungen in anderen orthodoxen und auch nicht-orthodoxen Staaten.</span></p>
<p align="LEFT"><span style="font-size: large;"><strong>Patrick Poppel</strong></span></p>
<p align="LEFT"><span style="font-size: large;"><strong>Generalsekretär des Suworow Instituts</strong></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-426" class="share-twitter sd-button share-icon no-text" href="https://alexandermarkovics.at/2017/07/17/sorok-sorokow-vom-gottesdienst-zum-kampfsport/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-426" class="share-facebook sd-button share-icon no-text" href="https://alexandermarkovics.at/2017/07/17/sorok-sorokow-vom-gottesdienst-zum-kampfsport/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-426" class="share-google-plus-1 sd-button share-icon no-text" href="https://alexandermarkovics.at/2017/07/17/sorok-sorokow-vom-gottesdienst-zum-kampfsport/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>				
								
			</div><!-- .entry-content -->
            <div class="entry-footer">
                                <span class="comments-link"><a href="https://alexandermarkovics.at/2017/07/17/sorok-sorokow-vom-gottesdienst-zum-kampfsport/#respond">No comments yet</a></span>
                	
                                <!-- tags -->
                <div class="tagcloud">

                    <a href="https://alexandermarkovics.at/tag/40x40/">40x40</a> <a href="https://alexandermarkovics.at/tag/andrey-kormukhin/">Andrey Kormukhin</a> <a href="https://alexandermarkovics.at/tag/patrick-poppel/">Patrick Poppel</a> <a href="https://alexandermarkovics.at/tag/russland/">Russland</a> <a href="https://alexandermarkovics.at/tag/sorok-sorokow/">Sorok Sorokow</a> 
                </div>
                <!-- end tags -->
                            </div><!-- .entry-footer -->
		</div>
	</div>
</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/17/sorok-sorokow-vom-gottesdienst-zum-kampfsport/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=128752869&#038;postid=426&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=5.0&#038;sig=82a1e3d7699f9baed6dd7cad90899b27ecc5fc1d#parent=https%3A%2F%2Falexandermarkovics.at%2F2017%2F07%2F17%2Fsorok-sorokow-vom-gottesdienst-zum-kampfsport%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitrags-Navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://alexandermarkovics.at/2017/07/13/multikulti-judenrein/" rel="prev"><i class="fa fa-chevron-left"></i> Multikulti-judenrein [Vorheriger Beitrag]</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
		
		</main><!-- #main -->
	</div><!-- #primary -->

</div>

	        				</div><!-- close .*-inner (main-content or sidebar, depending if sidebar is used) -->
			</div><!-- close .row -->
		</div><!-- close .container -->
	</div><!-- close .site-content -->

	<div id="footer-area">
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info container">
				<div class="row">
					<nav id="social" class="social-icons"><ul id="menu-social-items" class="social-menu"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="https://www.facebook.com/AlexanderMarkovicsIB/"><i class="social_icon fa"><span>Facebook</span></i></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="https://twitter.com/AlexanderMarko8"><i class="social_icon fa"><span>Twitter</span></i></a></li>
</ul></nav>					<div class="copyright col-md-12">
						Betrieben von der Donauen Agentur						
				</div>
			</div><!-- .site-info -->
			<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
		</footer><!-- #colophon -->
	</div>
</div><!-- #page -->

  <script type="text/javascript">
    jQuery( document ).ready( function( $ ){
      if ( $( window ).width() >= 767 ){
        $( '.navbar-nav > li.menu-item > a' ).click( function(){
            if( $( this ).attr('target') !== '_blank' ){
                window.location = $( this ).attr( 'href' );
            }else{
                var win = window.open($( this ).attr( 'href' ), '_blank');
                win.focus();
            }
        });
      }
    });
  </script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='abe5cbcdb381f5beac3bd4663ade375b';
hf4V='8e1ce98e1289540b43d3eb8fff18ab41';
cm4S="form[action='https://alexandermarkovics.at/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexandermarkovics.at\/2017\/07\/17\/sorok-sorokow-vom-gottesdienst-zum-kampfsport\/":426};
	</script>
<script type='text/javascript' src='https://alexandermarkovics.at/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://alexandermarkovics.at/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=2.6.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201729'></script>
<script type='text/javascript' src='https://alexandermarkovics.at/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://alexandermarkovics.at/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='https://alexandermarkovics.at/wp-content/themes/activello/inc/js/skip-link-focus-fix.js?ver=20140222'></script>
<script type='text/javascript' src='https://alexandermarkovics.at/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://alexandermarkovics.at/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='https://alexandermarkovics.at/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alexandermarkovics.at/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=128752869&postid=426&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.0&sig=82a1e3d7699f9baed6dd7cad90899b27ecc5fc1d#parent=https%3A%2F%2Falexandermarkovics.at%2F2017%2F07%2F17%2Fsorok-sorokow-vom-gottesdienst-zum-kampfsport%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=128752869&postid=426&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.0&sig=82a1e3d7699f9baed6dd7cad90899b27ecc5fc1d#parent=https%3A%2F%2Falexandermarkovics.at%2F2017%2F07%2F17%2Fsorok-sorokow-vom-gottesdienst-zum-kampfsport%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201729.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'128752869',post:'426',tz:'2',srv:'alexandermarkovics.at'} ]);
	_stq.push([ 'clickTrackerInit', '128752869', '426' ]);
</script>

</body>
</html>